2T-Forum bei www.zweitakte.de Foren-Übersicht 2T-Forum bei www.zweitakte.de
Das Zweitakt-Forum der IG-2T, für Fans und Freaks aller "Ölbrenner"
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Suzuki ZR50K X1 kaum Leistung

 
Neues Thema eröffnen   Neue Antwort erstellen    2T-Forum bei www.zweitakte.de Foren-Übersicht -> 50ccm Schnapsglasklasse
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
RDyoungtimer
IG-2T Mitglied
IG-2T Mitglied


Anmeldedatum: 26.10.2007
Beiträge: 184
Wohnort: 52372 Kreuzau

BeitragVerfasst am: Mi.19.11.2014, 15:20    Titel: Suzuki ZR50K X1 kaum Leistung Antworten mit Zitat

Hallo zusammen Smile

wir (ich + uraltKumpel) versuchen zur Zeit eine
50er Suzuki ZR50K X1 wieder in Schwung zu bringen.

Zündfunke ist wieder da ( Zündanker geprüft + neuer Kerzenstecker,neue Zündspule)
Zündzeitpunkt eingestellt 2,0mm vor OT.
Vergaser gereinigt und eingestellt.

wenn man richtig Vollgas gibt bricht die "Leistung" zusammen
und die Drehzahl geht runter.Anspringen ist voll i.O.
Die Hauptdüse ist eine 67,5er

Woran könnte der Fehler liegen ....?

Bin über jeden Tip dankbar.
Mit 2T Gruß, gerald
_________________
wo Rauch ist, ist auch Feuer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
jogi
IG-2T Mitglied
IG-2T Mitglied


Anmeldedatum: 25.05.2003
Beiträge: 716
Wohnort: Oberhausen

BeitragVerfasst am: Mi.19.11.2014, 21:19    Titel: Antworten mit Zitat

Bis Du schon mal mit Choke gefahren, dann siehst Du ob er zu mager läuft.
Ist der Auspuff vielleicht zu ?
_________________
Let it smoke
Jogi
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen Yahoo Messenger
RDyoungtimer
IG-2T Mitglied
IG-2T Mitglied


Anmeldedatum: 26.10.2007
Beiträge: 184
Wohnort: 52372 Kreuzau

BeitragVerfasst am: Do.20.11.2014, 19:12    Titel: Antworten mit Zitat

nein mit Choke sind wir nicht gefahren.

Der Einsatz im Auspuff wurde gesäubert.

Und beim Klopfen mit nem Gummihammer kamen noch allerhand
Rückstände aus dem Auspuff heraus.

(Lufieinatz war nicht original, ein zurechtgeschnittener Schaumstofflappen
lag drin, knochentrocken Confused )
außerdem hat der Vorbesitzer schon den Lufikasten mit nem Bohrer
laienhaft manipuliert.... Razz

Eine Hauptdüse 70er und ein neuer Lufieinsatz ist bestellt.

wir hoffen, das wir so einen Schritt weiter kommen.
_________________
wo Rauch ist, ist auch Feuer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    2T-Forum bei www.zweitakte.de Foren-Übersicht -> 50ccm Schnapsglasklasse Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2002 phpBB Group
Deutsche Übersetzung von phpBB.de